Product FAQ

[FAQ]sunhsilu asked about ReSpeaker 2-Mics Pi HAT

Hi, I use this board on top of the Raspberry PI Zero W, and it can not even run the google-assistant-demo, the error msg is"google.assistant.library.assistant.UnsupportedPlatformError: armv6l is not supported".


https://www.seeedstudio.com/ReSpeaker-2-Mics-Pi-HAT-p-2874.html
sunhsiluAug 06,2017 16:37 PMAdd Comment

Comment

Popular Topics