Product FAQ

[FAQ]aliakhalid94 asked about ReSpeaker 4-Mic Array for Raspberry Pi

I am trying to install webrtc for audio processing purpose on raspberrypi(B+). I am using pip 9.0.1 from python 2.7. When I write the following command:pip install ./webrtc*.whlI get the following error: DoAwebrtc_audio_processing-0.0.1-cp27-cp27mu-linux_armv7l.whl is not a supported wheel on this platformCan you please give me the supported wheel package for my raspberry-pi model? Or give me any other possible solution.


https://www.seeedstudio.com/ReSpeaker-4-Mic-Array-for-Raspberry-Pi-p-2941.html
aliakhalid94Apr 12,2018 19:26 PMAdd Comment

Comment

Popular Topics